StartseitePortalKalenderGalerieFAQSuchenAnmeldenLogin

Austausch | 
 

 ds laedt enviroment playset one nicht richtig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
avatar
Calisa
ist noch
ist noch


Weiblich Anzahl der Beiträge : 1087
Alter : 61
Ort : Fes
Anmeldedatum : 30.03.12
Punkte : 11368

3D Workshop
Schülerstatus:
 :
2/3  (2/3)

BeitragThema: ds laedt enviroment playset one nicht richtig   Mi Apr 04 2012, 20:58

hallo,
ich hab mal eine frage an euch.
und zwar habe ich fuer poser das DAZ cyclorama.dazu auch das playset 1+2.
jetzt hab ich versucht das 1 zu laden und jedesmal fragt mich ds nach der textur fuer den baum.
die ist aber vorhanden bei den poser-textures.
ich lade sie und dann laeuft es auch in ds.
aber wenn ich jedesmal gefragt werde ist das ein wenig komisch.
was kann ich denn da machen?



https://www.pic-upload.de/view-33745626/Lek1Arbeitsflche.jpg.html
Nach oben Nach unten
Online
 

ds laedt enviroment playset one nicht richtig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

 Ähnliche Themen

-
» Wahlschalter funktioniert nicht richtig
» Bilder werden nicht richtig angezeigt
» Editor funktioniert nicht richtig
» Emailadresse der Mitglieder nicht richtig angezeigt
» HTML-Code wird nicht richtig angezeigt

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Archiv_Konsumstube-
MDAMitgliederDAZ BibelGallerienLinksFreunde
ForenregelnAnmeldenInformationenUser GalerieDAZ 3DFantasy-Zauberland
ImpressumLoginData BaseBild des MonatsRenderosityMammoet Design-3D Fundgrube
Erste SchritteBenutzerprofilGenesisContestzoneRuntime DNASaruna
TutorialsSignatur bearbeitenGenesis Addon 01RenderspieleMDA auf FacebookDeha-Fashion
WorkshopsAvatar bearbeitenGenesis 2 FemaleLehrlingsgalerieAvatarsia
BewertungssystemAvatar erstellenGenesis 2 MaleGesellengalerie
ForenstaffEinstellungenStudio OberflächeMeistergalerie
Häufige FragenStudio SkripteAbsolventengalerie
Studio Layout / StyleHall of Fame
Puppeteer